aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 37a2b41..2058646 100644
--- a/setup.py
+++ b/setup.py
@@ -21,11 +21,11 @@ from codecs import open
with open("README.rst", "r") as fh:
long_description = fh.read()
-setup(name='releaselog',
+setup(name='releaselogparser',
version='0.3',
author='Sergey Poznyakoff',
author_email='gray@gnu.org',
- url='http://git.gnu.org.ua/cgit/gsc/releaselog.git/',
+ url='http://git.gnu.org.ua/cgit/gsc/releaselogparser.git/',
packages = find_packages(exclude=['contrib', 'docs',
'tests', 'testdata']),
scripts=['bin/releaselog'],

Return to:

Send suggestions and report system problems to the System administrator.